Forum

 

7 posts

Impossible d'Avoir les Polices installées sur Photofiltre

Mar 16, 2011 at 11:57

Bonjour !

Avant toute chose :
- Je sais lire
- J'ai lu la FAQ
- J'ai fait tous ce qu'on m'a dit de faire (peut-être mal, à vous de me dire)

Mon problème :
Je n'arrive pas à avoir la police installée (Dutch Harley) sur photofiltre... Quelqu'un pourrait m'aider ?

Merci d'Avance et Au Revoir
Curry Irlandais


Mar 16, 2011 at 12:28

Bien que tu ais lu la FAQ, je pose quand même la question : ta police est-elle installée sur ton système d'exploitation ? Est-elle utilisable avec tes autres logiciels ?


Mar 16, 2011 at 12:56

Nan en fait c'est bon merci ! P'têtre que je sais lire mais je suis aveugle ! dans un autre sujet un utilisateur a posté un lien pour un site d'aide !


Mar 16, 2011 at 13:03

C'est vinz et voici le lien :
http://www.dafont.com/fr/faq.php


Mar 16, 2011 at 13:04

Ah nan le lien c'est :
http://www.reticula.fr/font-install/


Mar 16, 2011 at 14:03

L'aide créée par Vinz (merci à lui) est la mise en image de la FAQ.
Elle est donc beaucoup plus didactique mais n'apporte pas d'information supplémentaires à la FAQ.

J'ai fait tous ce qu'on m'a dit de faire (peut-être mal, à vous de me dire)

Pour qu'on puisse te dire si tu as fait quelque chose de mal, il faudrait que tu dises exactement ce que tu as fait.


Mar 16, 2011 at 14:49

Les gens sont des visuels, mieux vaut un schéma qu'un long discours
J'ai fais ça à l'arrache et ça se voit. C'est bourré de fautes... Faudra que je les corriges un de ces quatre.
d'ailleurs ils faudrait que je fasse une version Anglaise du truc, mais je n'ai pas de windows en EN pour faire les captures...

Edited on Mar 16, 2011 at 14:54 by vinz



All times are CET. The time is now 16:13


 
Ad by Mr.HotRodRocket
Privacy Policy  -  Contact