Forum

 

7 posts

Pblm pour les polices.

Feb 25, 2012 at 18:38

Bonjour à tous,

J'ai un petit problème pour installer les polices sur mon ordinateur (oui, je suis allée voir dans l'aide). J'explique mon problème:

*Je cherche une police qui m'intéresse.
*Je fais : télécharger.
*Elle s'enregistre.
*J'ouvre le fichier.
*Je double clique sur le bon fichier.
*Je fait télécharger.

Alors voilà mon problème: J'ai fais exactement pareil avec trois polices différentes mais sur les trois je n'arrive à en avoir qu'une seule.

En espérant que mon problème a bien été compris par tous.

Merci d'avance.

Vaninouchka.


Feb 25, 2012 at 19:46

Vaninouchka said  (view post)

Alors voilà mon problème: J'ai fais exactement pareil avec trois polices différentes mais sur les trois je n'arrive à en avoir qu'une seule.


Laquelle qui fonctionne ? Et les quelles ne fonctionnent pas ?


Feb 25, 2012 at 19:48

Ce que tu fais n'est pas très logique non plus, regarde par ici pour plus d'infos : http://www.dafont.com/fr/faq.php#win


Feb 25, 2012 at 19:50

La seule qui marche c'est "garden" et celles qui ne marchent pas sont "drunk_tatoo" et "tengwar_annatar"


Feb 25, 2012 at 19:53

Oui, je sais, je suis déjà allée sur l'aide mais, c'est bizarre, j'ai essayé d'en télécharger d'aautres (depuis que j'ai posté mon premier message) mais ces deux polices ne veulent vraiment pas se faire télécharger ! :P


Feb 25, 2012 at 20:39

Vaninouchka said  (view post)
La seule qui marche c'est "garden" et celles qui ne marchent pas sont "drunk_tatoo" et "tengwar_annatar"

Dans les deux cas , ce sont des fichiers de plus de 100k. Peut-être tu as un problème de router.

La police Drunk tatoo a un problème de nom.


Feb 25, 2012 at 21:12

Ah ok, merci. Sinon c'est pas très grave, j'avais juste peur que ça me le fasse à chaque fois mais c'est pas le cas.

Merci



All times are CEST. The time is now 17:08


 
Ad by marzhal
Privacy Policy  -  Contact